<!DOCTYPE html>

<html lang="en" >


<head>
<meta name='yandex-verification' content='4269ffb7df562160' />
<!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://katehon.com/sites/all/themes/devtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width" />
<meta name="description" content="The big question of today&#039;s global geopolitics is whether the world will go towards a unipolar world indefinitely dominated by the USA (Americans proudly - or arrogantly - call this Full Spectrum Dominance) or instead will move towards a multipolar world where different centres of power coexist." />
<meta name="abstract" content="The Katehon group consists of political thinkers, international relations (IR) researchers, experts in security and counter-terrorism, and journalists concerned with international affairs, geopolitics, ethno-politics and inter-religious dialogue. We, at Katehon, clearly defend the principle of a multipolar world, and thus we fundamentally support a pluricentric worldview defined by an international balance of powers; we reject and challenge any kind of unipolar world order and global hegemony." />
<meta name="robots" content="follow, index" />
<meta name="rating" content="14 years" />
<link rel="canonical" href="http://katehon.com/1056-seeking-a-multipolar-world-inside-the-quite-unipolar-informational-medium.html" />
<link rel="shortlink" href="http://katehon.com/node/15127" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:site_name" content="Katehon think tank. Geopolitics &amp; Tradition" />
<meta property="og:title" content="Seeking a multipolar world inside the quite unipolar informational medium" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://katehon.com/1056-seeking-a-multipolar-world-inside-the-quite-unipolar-informational-medium.html" />
<meta property="og:description" content="The big question of today&#039;s global geopolitics is whether the world will go towards a unipolar world indefinitely dominated by the USA (Americans proudly - or arrogantly - call this Full Spectrum Dominance) or instead will move towards a multipolar world where different centres of power coexist." />
<meta property="og:updated_time" content="2017-10-26T11:25:22+03:00" />
<meta property="og:image" content="http://katehon.com/sites/default/files/styles/medium/public/1437041540_ocean.jpg?itok=Q5SeQzmx" />
<meta property="og:image" content="http://katehon.com/logo_small.jpg" />
<meta property="og:image:url" content="http://katehon.com/logo_small.jpg" />
<meta property="og:image:width" content="605" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://katehon.com/1056-seeking-a-multipolar-world-inside-the-quite-unipolar-informational-medium.html" />
<meta name="twitter:title" content="Seeking a multipolar world inside the quite unipolar informational medium" />
<meta name="twitter:description" content="The big question of today&#039;s global geopolitics is whether the world will go towards a unipolar world indefinitely dominated by the USA (Americans proudly - or arrogantly - call this Full Spectrum Dominance) or instead will move towards a multipolar world where different centres of power coexist." />
<meta name="twitter:image" content="http://katehon.com/sites/default/files/styles/medium/public/1437041540_ocean.jpg?itok=Q5SeQzmx" />
<meta name="twitter:image:width" content="605" />
<meta name="twitter:image:height" content="340" />
<meta property="article:tag" content="Multipolar world" />
<meta property="article:tag" content="American Hegemony" />
<meta property="article:published_time" content="2015-07-17T09:30:35+03:00" />
<meta property="article:modified_time" content="2017-10-26T11:25:22+03:00" />
<title>Seeking a multipolar world inside the quite unipolar informational medium | Katehon think tank. Geopolitics & Tradition</title>
<link type="text/css" rel="stylesheet" href="//katehon.com/sites/default/files/advagg_css/css__oVrfSEQxnu3fgAuGRUsmyZwIq8wkkumMCIPX1xFZuX8__8vOERNLzhMfYE9J1HooDdz2I3JelTCtD0DeZ-4wG2Qw__jQS9t3oC1y_OXgN37DoCYEYJRskPfkeyl-jB_VSdykY.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
social-buttons

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="//katehon.com/sites/default/files/advagg_css/css__Q0znIRYIWsf8KHvQaxYy67_YrWKPv5vD9XFIS8Qh0-Q__5_6nTFRAP7m4QRGU-urrzP3bfHjKPXEf7WTFqiaQo8E__jQS9t3oC1y_OXgN37DoCYEYJRskPfkeyl-jB_VSdykY.css" media="all" />
<!--[if IE 8 ]>    <html class="ie8 ielt9"> <![endif]-->
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-15127 node-type-article i18n-en">
    
<div id="page-wrap">


<!-- header -->

<div id="header_wrapper" >
  <header id="header" >

	        <div id="logo">
			<a href="/" title="Home"><img src="http://katehon.com/sites/default/files/katehon_logo_black.svg"/></a>
		</div>
    	<div id="header-right">
		<div id="header-buttons">
			<div id="block-block-5" class="block block-block">

      
  <div class="content">
    <p class="rtecenter"><a href="/search/node/"><img src="/sites/default/files/glass.svg" style="width: 24px; height: 24px; margin: 4px;" title="Search" /></a>  <a href="/newsletter/subscribe"><img src="/sites/default/files/convert.svg" style="width: 24px; height: 24px; margin: 2px;" title="subscribe" /></a> <a href="rss.xml" target="_blank"><img src="/sites/default/files/Rss.svg" style="width: 24px; height: 24px; margin: 2px;" title="Rss feed" /></a> <a href="https://www.facebook.com/katehoncomnews" target="_blank"><img src="/sites/default/files/fb.svg" style="width: 14px; height: 22px; margin: 4px 9px;" title="Facebook group" /></a><a href="http://www.twitter.com/katehonnews" target="_blank"><img src="/sites/default/files/tw.svg" style="width: 24px; height: 23px; margin: 4px 2px;" title="twitter" /></a> <a href="http://www.youtube.com/channel/UCabHgVVhRDgWZn1clE8Epxw" target="_blank"><img src="/sites/default/files/youtube.svg" style="width: 24px; height: 18px; margin: 5px 2px;" title="Youtube channel" /></a> <a href="/" target="_blank"><img alt="" src="/sites/default/files/logo-tsargrad.svg" style="width: 24px; height: 23px; margin: 2px;" /></a></p>
  </div>
  
</div> <!-- /.block -->
		</div>

		<div id="langswitch">
			<div id="block-locale-language" class="block block-locale">

      
  <div class="content">
    <ul class="language-switcher-locale-url"><li class="en first active"><a href="/1056-seeking-a-multipolar-world-inside-the-quite-unipolar-informational-medium.html" class="language-link active" xml:lang="en">English <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/en.png" width="24" height="24" alt="English" title="English" /></a></li>
<li class="ru"><a href="/ru" class="language-link" xml:lang="ru">Русский <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/ru.png" width="24" height="24" alt="Русский" title="Русский" /></a></li>
<li class="es"><a href="/es" class="language-link" xml:lang="es">Español <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/es.png" width="24" height="24" alt="Español" title="Español" /></a></li>
<li class="it"><a href="/it" class="language-link" xml:lang="it">Italiano <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/it.png" width="24" height="24" alt="Italiano" title="Italiano" /></a></li>
<li class="sr"><a href="/sr" class="language-link" xml:lang="sr">Српски <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/sr.png" width="24" height="24" alt="Српски" title="Српски" /></a></li>
<li class="ar"><a href="/ar" class="language-link" xml:lang="ar">العربية <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/ar.png" width="24" height="24" alt="العربية" title="العربية" /></a></li>
<li class="fr"><a href="/fr" class="language-link" xml:lang="fr">Français <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/fr.png" width="24" height="24" alt="Français" title="Français" /></a></li>
<li class="de"><a href="/de" class="language-link" xml:lang="de">Deutsch <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/de.png" width="24" height="24" alt="Deutsch" title="Deutsch" /></a></li>
<li class="el last"><a href="/el" class="language-link" xml:lang="el">Ελληνικά <img class="language-icon" typeof="foaf:Image" src="http://katehon.com/sites/all/modules/languageicons/flags/el.png" width="24" height="24" alt="Ελληνικά" title="Ελληνικά" /></a></li>
</ul>  </div>
  
</div> <!-- /.block -->
		</div>
	</div>

  </header>
</div>

<!-- End Header -->

		
	<div class="menu-wrap">
	  <div class="full-wrap clearfix">
		<nav id="main-menu"  role="navigation">
		  <a class="nav-toggle" href="#">Navigation</a>
			<div class="menu-navigation-container"> 
			<ul class="menu"><li class="first leaf"><a href="http://orthochristian.com/calendar/today/" title="" target="_blank">Saint of Day</a></li>
<li class="leaf"><a href="/about-us">About us</a></li>
<li class="leaf"><a href="/articles" title="">Articles</a></li>
<li class="leaf"><a href="/analytics" title="">Analytics</a></li>
<li class="leaf"><a href="/authors" title="">Authors</a></li>
<li class="expanded"><a href="/civilizations" title="Civilizations">Civilizations</a><ul class="menu"><li class="first leaf"><a href="/civilizations/africa" title="Africa">Africa</a></li>
<li class="leaf"><a href="/civilizations/chinese-civilization" title="Chinese civilization">Chinese civilization</a></li>
<li class="expanded"><a href="/civilizations/north-america" title="North America">North America</a><ul class="menu"><li class="first last leaf"><a href="/civilizations/global-atlanticism" title="Global Atlanticism">Global Atlanticism</a></li>
</ul></li>
<li class="expanded"><a href="/civilizations/europe" title="Europe">Europe</a><ul class="menu"><li class="first last leaf"><a href="/civilizations/euro-continentalism" title="Euro Continentalism">Euro Continentalism</a></li>
</ul></li>
<li class="leaf"><a href="/civilizations/eurasia" title="Eurasia">Eurasia</a></li>
<li class="leaf"><a href="/civilizations/pacific" title="Pacific">Pacific</a></li>
<li class="leaf"><a href="/civilizations/indian-civilization" title="Indian civilization">Indian civilization</a></li>
<li class="leaf"><a href="/civilizations/islamic-civilization" title="Islamic civilization">Islamic civilization</a></li>
<li class="last leaf"><a href="/civilizations/latin-america" title="Latin America">Latin America</a></li>
</ul></li>
<li class="last expanded"><a href="/geopedia" title="">Countries</a><ul class="menu"><li class="first leaf"><a href="/countries" title="">Country profiles</a></li>
<li class="leaf"><a href="/reports" title="">Reports</a></li>
<li class="last leaf"><a href="/books" title="">Books &amp; Magazines</a></li>
</ul></li>
</ul>			</div>
			<div id="menu-buttons">
				<div id="block-block-5--2" class="block block-block">

      
  <div class="content">
    <p class="rtecenter"><a href="/search/node/"><img src="/sites/default/files/glass.svg" style="width: 24px; height: 24px; margin: 4px;" title="Search" /></a>  <a href="/newsletter/subscribe"><img src="/sites/default/files/convert.svg" style="width: 24px; height: 24px; margin: 2px;" title="subscribe" /></a> <a href="rss.xml" target="_blank"><img src="/sites/default/files/Rss.svg" style="width: 24px; height: 24px; margin: 2px;" title="Rss feed" /></a> <a href="https://www.facebook.com/katehoncomnews" target="_blank"><img src="/sites/default/files/fb.svg" style="width: 14px; height: 22px; margin: 4px 9px;" title="Facebook group" /></a><a href="http://www.twitter.com/katehonnews" target="_blank"><img src="/sites/default/files/tw.svg" style="width: 24px; height: 23px; margin: 4px 2px;" title="twitter" /></a> <a href="http://www.youtube.com/channel/UCabHgVVhRDgWZn1clE8Epxw" target="_blank"><img src="/sites/default/files/youtube.svg" style="width: 24px; height: 18px; margin: 5px 2px;" title="Youtube channel" /></a> <a href="/" target="_blank"><img alt="" src="/sites/default/files/logo-tsargrad.svg" style="width: 24px; height: 23px; margin: 2px;" /></a></p>
  </div>
  
</div> <!-- /.block -->
			</div>
		  <div class="clear"></div>
		</nav>
	  </div>
	</div>
	
    	
    
  
  <div id="container">
    <div class="container-wrap">
                      <div id="breadcrumbs">
              <h2 class="element-invisible">You are here</h2><nav class="breadcrumb"><a href="/">Home</a> » Seeking a multipolar world inside the quite unipolar informational medium</nav>            </div>
          
		<div class="content-sidebar-wrap">


		  <div id="content">


          <section id="post-content" role="main">
                                                  <h1 class="page-title">Seeking a multipolar world inside the quite unipolar informational medium</h1>
                                                            			     
				           <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
                          <span property="dc:title" content="Seeking a multipolar world inside the quite unipolar informational medium" class="rdf-meta element-hidden"></span>  
      
    

	<div class="content node-article">
    <span class="a2a_kit a2a_kit_size_20 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_blogger"></a>
<a class="a2a_button_livejournal"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_email"></a>
<a class="a2a_button_print"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fkatehon.com%2F1056-seeking-a-multipolar-world-inside-the-quite-unipolar-informational-medium.html&amp;title=Seeking%20a%20multipolar%20world%20inside%20the%20quite%20unipolar%20informational%20medium"></a>
      
    </span>
    <script type="text/javascript">
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>


      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_1, 250);
    }
  }
}
function advagg_mod_1_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 250);
  }
}
advagg_mod_1_check();</script><div class="group-termsgroup field-group-div"><div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/topics/multipolarity" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Multipolarity</a></div></div></div><div class="field field-name-field-civilization field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/civilizations/global-atlanticism" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Global Atlanticism</a></div></div></div><!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://katehon.com/sites/default/files/1437041540_ocean.jpg"><a href="http://katehon.com/sites/default/files/1437041540_ocean.jpg" title="Seeking a multipolar world inside the quite unipolar informational medium" class="colorbox" data-colorbox-gallery="gallery-all-9yCPYD30Wjk"><img typeof="foaf:Image" src="http://katehon.com/sites/default/files/styles/medium/public/1437041540_ocean.jpg?itok=Q5SeQzmx" width="605" height="340" alt="" title="" /></a></div>
	  <div class = "field-title"></div>
      </div>
</div>
</div><div class="field field-name-field-date-view field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-26T00:00:00+03:00">26.10.2017</span></div></div></div><div class="field field-name-field-country field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/countries/west" typeof="skos:Concept" property="rdfs:label skos:prefLabel">West</a></div></div></div><div class="field field-name-field-autor field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/person/roberto-quaglia">Roberto Quaglia</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>From the economic point of view the world is already multipolar, the US share of the world gross product being just around 18% (2013 data), and constantly decreasing. So how come the US is still so dominant globally? Its gigantic military budget is not the reason, since you can't realistically bomb the whole world.</p>
<p>	The first magical tool that the US is using for its world domination is its dollar. The word "magic" is here not poetic license; the dollar effectively is a creature of magic since the Federal Reserve can create it in unlimited quantities inside computers, and nevertheless the world would take it as something valuable, still with the petrodollar in mind. This makes it an easy task for the US to fund with billions of dollars "coloured revolutions" and other subversions around the world. This basically costs them nothing. This is a major problem that any multipolarity - seeking world would have to address.</p>
<p>	The other US super-weapon is their insane domination of the informational medium, a true close to absolute hegemony the dimension of which is escaping the imagination of most analysts.</p>
<p>	Hollywood is the most amazing propaganda machine ever seen in this word. Hollywood is exporting into billions of brains worldwide the hollywoodistic standards for the understanding of reality, which include but are not limited to the way of thinking, behaving, dressing, what to eat and drink, up to how to express your dissent. Yes, Hollywood is even able to instruct us on how exactly to express our dissent against the American Way of Life. Just to name one example (but there are plenty), western dissidents frequently would quote the film Matrix when referring to an invisible network of control upon our lives, but even Matrix is part of the matrix - if I may put this in a comic way. Here is the hollywoodistic packaging of the process of our understanding that we live in a deceptive world. Using US-manufactured allegories, symbols and metaphors, you are still fully part of their system and thus you help make this real.</p>
<p>	The US also has control over the mainstream news worldwide, the CIA having infiltrated most of the networks which count. German journalist Udo Ulfkotte who worked for Frankfurter Allgemeine Zeitung, one of the main German newspapers, recently confessed in his best-selling book Gekaufte Journalisten to have been paid by the CIA for years to manipulate news, and that this is quite common in the German media. We can safely assume that this is also very common in other countries. This global grip on media allows to the US to dominate the war of perception to an extent that allows them easily to turn white into black in the eyes of the public. It was amazing how the US-controlled European media could twist facts during the recent crises in Ukraine. The Nazi-infected junta of Kiev which came to power with a coup was able to bomb and kill their own citizens for months while the Western media would always depict them as the good side - while at the same time Putin would be portrayed as the new Hitler for no reality-based reason.</p>
<p>	To understand to what extent the domination of information is in itself sufficient to shape an effective reality, let's remember this quote of 2004 credited to Karl Rove, at the time George W. Bush's senior advisor: "We're an empire now and, when we act, we create our own reality. And while you're studying that reality - judiciously, as you will - we'll act again, creating other new realities, which you can study too, and that's how things will sort out. We're history's actors... and you, all of you, will be left to just study what we do."</p>
<p>	As if all of this were not enough, most of the information circulating in the world today is processed by computers running US-based operating systems (Microsoft and Apple) while people - including those who oppose the US - communicate with each others via CIA-controlled Facebook, Gmail, and so on.</p>
<p>	It's exactly this close to total monopoly over information which makes the real difference. So even though US economic relevance has been sharply declining in the past decades, its informational relevance has paradoxically been growing. Therefore, countries today aiming to a true multipolar world should revise their priorities and start to seriously compete on the informational field, rather than focus just on economic issues. Power today is all a matter of perception, and the US is still the unmatched master of this game. We won't have any truly multipolar world until other players with comparable skills enter the game.</p>
<p>	There are already a few cases of non US-aligned news services with excellent quality and the ambition of a global audience, and the most notable are Russia Today and Iranian Press TV. But that's still barely nothing compared with the ongoing tsunami of US-aligned audiovisual information which streams around the globe 24 hours a day. Russia Today is now planning to develop also channels in French and German. That's progress, but still far from enough.</p>
<p>	The US is not really bothered by countries bypassing it in their businesses, but it starts to get nervous if they use currencies other than dollars for their trades and it really gets mad when important non-aligned news networks appear on the information chessboard. Which sounds quite odd given that freedom of press is a central point of American modern mythology. But any non US-aligned information source is in fact jeopardizing their monopoly of reality. This is why they would need to demonise the competitors and label them as anti-American or worse. However, often non-aligned journalists or news publishers are just an un-American reality, not necessarily anti-American. But in the eyes of US hegemonists, any un-American information is by definition anti-American, since the consistency of their empire relies most of all on their monopoly of the perceived reality. Remember Karl Rove's quote.</p>
<p>	Thus non US-aligned countries which really aim at a multipolar world have no choice but to learn from their adversary and to act accordingly. Beyond the creation of their own state of the art news networks they should also begin to provide substantial support to independent information in countries where the news is currently US-dominated. Independent journalists, writers and researchers in Western countries today are doing their work merely out of civic passion, often unpaid and at the cost of public mockery, social marginalization and economical struggle. Vilified in their own countries and getting zero help from countries who supposedly are aiming to escape US domination; this is not a good beginning for the end of US Full Spectum Dominance.</p>
<p>	There is and there will never be a truly multipolar world without a truly multipolar range of point of views on the stage. A post-modern empire is more than anything a state of mind. If that state of mind will stay unipolar, so will the world.</p>
</div></div></div><fieldset class="collapsible group-links field-group-fieldset form-wrapper"><legend><span class="fieldset-legend">Related links</span></legend><div class="fieldset-wrapper"><div class="field field-name-field-int-link field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/1290-multipolarity-the-definition-and-the-differentiation-between-its-meanings.html">Multipolarity – The Definition and the Differentiation Between its Meanings</a></div></div></div></div></fieldset>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/multipolar-world" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Multipolar world</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/american-hegemony" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">American Hegemony</a></div></div></div>  </div>

      <footer>
          </footer>
  
  
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                      </section>
        </div>
      
                  <aside id="sidebar-first" role="complementary"><div class="region region-sidebar-first">
  <div id="block-views-related-articles-block" class="block block-views">

        <h2 >Related Themes</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-f653fbc90afacfca2511d972c2fb303a">
        
  
  
      <div class="view-content">
      
  <div class="article-block">
    				<div class="article-item">
					<div class="art-image">
				<div class="art-img"><a href="/1290-multipolarity-the-definition-and-the-differentiation-between-its-meanings.html"><img typeof="foaf:Image" src="http://katehon.com/sites/default/files/styles/thumbnail__270x150/public/1447143348_world.jpg?itok=irW-vO_j" width="320" height="180" alt="" /></a></div>
				<div class="art-term"><a href="/topics/multipolarity" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Multipolarity</a><a href="/topics/political-philosophy" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Political philosophy</a></div>
				<div class="plashka">
					<div class="art-title"><a href="/1290-multipolarity-the-definition-and-the-differentiation-between-its-meanings.html">Multipolarity – The Definition and the...</a></div>
				</div>
			</div>
				
		<div class="art-body">From a purely scientific point of view, there still exists no full and complete theory of a multipolar world (TMW) to...</div>
		<div class="art-more"></div>
		<div class="art-autor"><a href="/">KATEHON.COM</a></div>
		<div class="art-created"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-14T00:00:00+03:00">14.09.2017</span></div>
		<div class="clearfix"></div>
		<hr>
		</div>
     
      </div>

     </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</aside>
              
        </div>

        
    </div>
	              <div id="content-bottom"> <!-- /.region -->
</div> 
        
  </div>

  </div>
<!-- Footer -->

<div id="footer">

   
    <div id="footer-area" class="full-wrap clearfix">
            <div class="column right-footer-area"><div class="region region-footer-first">
  <div id="block-block-2" class="block block-block">

      
  <div class="content">
    <p class="rtecenter"><a href="/"><img alt="" src="/sites/default/files/katehon_logo_white.svg" style="width: 180px; height: 43px;" /></a></p>
<p class="rtecenter"><span style="color:#ffffff;">© 2017</span></p>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
                        <div class="column horizont-pos"><div class="region region-footer-third">
  <div id="block-block-3" class="block block-block">

      
  <div class="content">
    <ul><li><a href="/about-us">About us</a></li>
<li><a href="/topics">Topics</a></li>
<li><a href="/civilizations">Civilizations</a></li>
<li><a href="/analytics">Analytics</a></li>
<li><a href="/blogs">Blogs</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
                  <div class="column left-footer-area">
	  <div class="region region-footer-forth">
  <div id="block-block-5--3" class="block block-block">

      
  <div class="content">
    <p class="rtecenter"><a href="/search/node/"><img src="/sites/default/files/glass.svg" style="width: 24px; height: 24px; margin: 4px;" title="Search" /></a>  <a href="/newsletter/subscribe"><img src="/sites/default/files/convert.svg" style="width: 24px; height: 24px; margin: 2px;" title="subscribe" /></a> <a href="rss.xml" target="_blank"><img src="/sites/default/files/Rss.svg" style="width: 24px; height: 24px; margin: 2px;" title="Rss feed" /></a> <a href="https://www.facebook.com/katehoncomnews" target="_blank"><img src="/sites/default/files/fb.svg" style="width: 14px; height: 22px; margin: 4px 9px;" title="Facebook group" /></a><a href="http://www.twitter.com/katehonnews" target="_blank"><img src="/sites/default/files/tw.svg" style="width: 24px; height: 23px; margin: 4px 2px;" title="twitter" /></a> <a href="http://www.youtube.com/channel/UCabHgVVhRDgWZn1clE8Epxw" target="_blank"><img src="/sites/default/files/youtube.svg" style="width: 24px; height: 18px; margin: 5px 2px;" title="Youtube channel" /></a> <a href="/" target="_blank"><img alt="" src="/sites/default/files/logo-tsargrad.svg" style="width: 24px; height: 23px; margin: 2px;" /></a></p>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
	  </div>
          </div>
  
  
</div>

  <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
You are reporting a typo in the following text:      <div id="typo-context-div"></div>
Simply click the "Send typo report" button to complete the report. You can also include a comment.    </div>
    <div id="typo-form">
<form action="/1056-seeking-a-multipolar-world-inside-the-quite-unipolar-informational-medium.html" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-MjldO2tCMCDDButLCIojWUC7xr39Vscbkzf3O9ZTs-M" />
<input type="hidden" name="form_id" value="typo_report_form" />
<div class="form-item form-type-textfield form-item-typo-comment">
  <label for="edit-typo-comment">Typo comment </label>
 <input type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" class="form-text" />
</div>
<input id="typo-url" type="hidden" name="typo_url" value="" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input type="submit" id="edit-send-typo-report" name="op" value="Send typo report" class="form-submit" /></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div><script type="text/javascript" src="//katehon.com/sites/default/files/advagg_js/js__JQimhlpFX2n-ZKd88QrOWui1kfDyGk3zqu-DNkXtRr8__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__jQS9t3oC1y_OXgN37DoCYEYJRskPfkeyl-jB_VSdykY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="//katehon.com/sites/default/files/advagg_js/js__IGWaRYXRgpadSsBNF5j9sU0FcU4DdTOqzhFcRv0iLpQ__0gQePJ_vWqGjqKbxLe6JEU6Cw8-dUNOzHdBUoxicFCA__jQS9t3oC1y_OXgN37DoCYEYJRskPfkeyl-jB_VSdykY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-66421322-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//katehon.com/sites/default/files/advagg_js/js__73gQ0_-nPY5Du-siaxe7mPZeS-HasdMImbQ8faOqrpw__mexvOMnzmaeJIlAm66KgwMHxKUzDSImQs6Ahh98Ag5k__jQS9t3oC1y_OXgN37DoCYEYJRskPfkeyl-jB_VSdykY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_config.no_3p=1;
//--><!]]>
</script>
<script type="text/javascript" src="//katehon.com/sites/default/files/advagg_js/js__XwfCfVA6sjJfxW5OOFEvOt7qdirVHc5_uExk0rKZc7o__uuH5rNamoa8POcISoHrL_j-Ma7alreagOW6sL1FqKRw__jQS9t3oC1y_OXgN37DoCYEYJRskPfkeyl-jB_VSdykY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="//katehon.com/sites/default/files/advagg_js/js__MnJlA54ClaMXWynSEONwWvhlBCpijnUBSoi_cL90Wbw__lk38DGaVL60Gi_ST9RNQkEx-oUXukbbZFX_mLQ-UIr4__jQS9t3oC1y_OXgN37DoCYEYJRskPfkeyl-jB_VSdykY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Seeking a multipolar world inside the quite unipolar informational medium",url:"http:\/\/katehon.com\/1056-seeking-a-multipolar-world-inside-the-quite-unipolar-informational-medium.html"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter34428035 = new Ya.Metrika({
                    id:34428035,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34428035" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>